Diese Frage ist gespeichert in:

Anzeige

Neueste Antworten

429852
Nix_Blicker
Nix_Blicker (Rang: Albert Einstein)

Hilfe!!!

Ich kann Google, MSN, Yahoo...alle Suchmaschinen nicht mehr aufrufen!!!!
Hijack hab ich schon durchlaufen lassen und alles gefixt...

Anzeige

4 Antworten

28609
MrGripps

MrGripps

Rang: Juniorprofessor (3.547) | Viren (12)

6 Minuten nachdem die Frage gestellt worden ist (08.03.2009 11:14)

1

Hallo, geh mal auf Symantec:


http://www.symantec.com/de/ kopieren

und mach den online - Security Check!

0 Kommentare

Dein Kommentar zu dieser Antwort

Noch nicht registriert bei COSMiQ?
Melde dich hier an!

Bewertung des Fragestellers:

hilfreich

Gute Antwort meinen:

letzte 10 Meinungen:

[Fenster schließen]
0

Als gute Antwort bewerten

Kommentare zur Antwort:

0

Kommentar abgeben

Anzeige
689945
nicipferdchen

nicipferdchen

Rang: Einsteigerin (0) | Viren (11)

7 Minuten nachdem die Frage gestellt worden ist (08.03.2009 11:14)

2

versuch doch mal mit nem neustart...

1 Kommentar

429852
Nix_Blicker
Nix_Blicker

als ob ich das noch nicht gemacht hätte -.-

Dein Kommentar zu dieser Antwort

Noch nicht registriert bei COSMiQ?
Melde dich hier an!

Bewertung des Fragestellers:

hilfreich

Gute Antwort meinen:

letzte 10 Meinungen:

[Fenster schließen]
0

Als gute Antwort bewerten

Kommentare zur Antwort:

1

1 Kommentar

704689
deaktivierter_User

deaktivierter_User

Rang: Master (1.498) | Viren (21)

17 Minuten nachdem die Frage gestellt worden ist (08.03.2009 11:25)

3

Was für ein Kindergarten.

Was hast du Gefixt? wurde was Gefunden?
welche fehlermldung Kommt?

MBAM Durchlaufen lassen und funde posten.
wäre mal ein anfang.

6 Kommentare

429852
Nix_Blicker
Nix_Blicker

ja wurden viele "rote Kreuze" gefunde...die hab ich alle von Hijack fixen lassen...dann ging kurz gar nix also kein google, msn...und nachm neustart geht google wieder aber so, dass ich beim anklicken von einem suchergebniss entweder auf ebay oder andere seiten mit pornografischem bildmaterial komme^^

704689
deaktivierter_User
deaktivierter_User

Hatte Hijack nicht ein Backup immer dabei?
schon mal Zurück gespult und geschaut obs besser ist?
Ich denke da ist mehr im spiel,schonmal das programm benutzt?

http://www.trojaner-board.de/51187-anleitung-malwarebytes-anti-malware.html kopieren

wenn nein kanns mir berichten welche funde gefunden wurden sind.
ich Denke Nicht kanns das Hijack kanns schuld ist
wird sich aber zeigen versuche das Im Normal Modus.

429852
Nix_Blicker
Nix_Blicker

JEtzt geht alles wieder, ich meine Registry gecrackt...nene Systemwiederherstellung bringst obwohl dran stand dass das die Systemwiederherstellung nicht erfolgreich war^^

704689
deaktivierter_User
deaktivierter_User

Ich Finde das Hört sich nicht gut an, Führe Bitte dennoch das Programm aus und lasse mal schaun was wirklich ist
Die Host dateien scheinen auch verändert wurden zu sein.

Ich Frage mich was hast du damit angestellt.

429852
Nix_Blicker
Nix_Blicker

ah was für host dateien? ich hab gar keine host dateien verändert...ich bin unschuldig^^

221697
Lilly216.de
Lilly216.de

versuche doch mal internet explover neu zu instalieren

Dein Kommentar zu dieser Antwort

Noch nicht registriert bei COSMiQ?
Melde dich hier an!

Bewertung des Fragestellers:

hilfreich

Gute Antwort meinen:

letzte 10 Meinungen:

[Fenster schließen]
0

Als gute Antwort bewerten

Kommentare zur Antwort:

6

6 Kommentare

Anzeige

Nicht hilfreiche Antworten einblenden. (1)

Diese Frage ist bereits geschlossen, daher sind keine Antworten mehr möglich. Du kannst jedoch einzelne Antworten kommentieren oder einen Kommentar hinterlassen.


  • Kommentare

 

Das könnte Dich auch interessieren:

Nicht gefunden wonach Du suchst?

Dann stelle Deine Frage doch schnell und kostenlos!