Diese Frage ist gespeichert in:

Anzeige

Wir schmücken mit Euch einen Weihnachtsbaum!

Liebe COSMiQ-Community, da es leider auch in diesem Jahr keine Spendenaktion geben wird, haben wir uns eine andere Aktion überlegt, mit welcher wir Menschen eine Freude bereiten können. Wir hoffen sehr, dass Ihr uns dabei begleitet und uns unterstützt.  weiter ...



Neueste Antworten

839829
Darkus
Darkus (Rang: Master)

GTA IV patch funktioniert nicht!

Wenn ich GTA IV patchen will (auf 1.7) dann geht alles aber nur bis ich wieder neu öffnen will.Und dann kommt wieder die Fehlermeldung das ich VISTA und Service Pack 1 brauch -.-

PLS SCHNELL HELFEN!!!

1 Antwort

887012
akadodendrod

akadodendrod

Rang: Doktor (2.785) | Steam (68), Windows (48), 64 bit (6)

4 Minuten nachdem die Frage gestellt worden ist (03.02.2012 19:53)

1

Du musst den System updaten? Systemsteuerung -> Update

0 Kommentare

Dein Kommentar zu dieser Antwort

Noch nicht registriert bei COSMiQ?
Melde dich hier an!

Bewertung:

hilfreich

Gute Antwort meinen:

letzte 10 Meinungen:

[Fenster schließen]
0

Als gute Antwort bewerten

Kommentare zur Antwort:

0

Kommentar abgeben

Diese Frage ist bereits geschlossen, daher sind keine Antworten mehr möglich. Du kannst jedoch einzelne Antworten kommentieren oder einen Kommentar hinterlassen.

Diese Frage:

  • Kommentare

 

Das könnte Dich auch interessieren:

Nicht gefunden wonach Du suchst?

Dann stelle Deine Frage doch schnell und kostenlos!