Diese Frage ist gespeichert in:

Anzeige




Neueste Antworten

375997
deaktivierter_User

Problem Skoda Fabia Bj:2003 Warnlampe Kühlwasser geht an trotz genug Wasser. warum?

3 Antworten

349360
deaktivierter_User

deaktivierter_User

Rang: Juniorprofessor (3.542)

3 Minuten nachdem die Frage gestellt worden ist (02.03.2008 17:42)

1

der elektr. sensor ist defekt

0 Kommentare

Dein Kommentar zu dieser Antwort

Noch nicht registriert bei COSMiQ?
Melde dich hier an!

Bewertung:

hilfreich

Gute Antwort meinen:

letzte 10 Meinungen:

[Fenster schließen]
0

Als gute Antwort bewerten

Kommentare zur Antwort:

0

Kommentar abgeben

357203
cooky1980

cooky1980

Rang: Master (1.547)

7 Minuten nachdem die Frage gestellt worden ist (02.03.2008 17:47)

2

Oder das Kabel einfach abgezogen.

0 Kommentare

Dein Kommentar zu dieser Antwort

Noch nicht registriert bei COSMiQ?
Melde dich hier an!

Bewertung:

hilfreich

Gute Antwort meinen:

letzte 10 Meinungen:

[Fenster schließen]
0

Als gute Antwort bewerten

Kommentare zur Antwort:

0

Kommentar abgeben

300890
Crimson96

Crimson96

Rang: Doktor (3.159)

11 Minuten nachdem die Frage gestellt worden ist (02.03.2008 17:50)

3

Fahr in eine Werkstatt und lass die Stecker und kabel überprüfen, ich schätze in eine Verbindung ist Feuchtigkeit gekommen. Wenn dann nicht behoben ist muss ich ruediger.parsiegla recht geben dass der Sensor defekt ist.

0 Kommentare

Dein Kommentar zu dieser Antwort

Noch nicht registriert bei COSMiQ?
Melde dich hier an!

Bewertung:

hilfreich

Gute Antwort meinen:

letzte 10 Meinungen:

[Fenster schließen]
0

Als gute Antwort bewerten

Kommentare zur Antwort:

0

Kommentar abgeben

Diese Frage ist bereits geschlossen, daher sind keine Antworten mehr möglich. Du kannst jedoch einzelne Antworten kommentieren oder einen Kommentar hinterlassen.

Diese Frage:

  • Kommentare

 

Das könnte Dich auch interessieren:

Nicht gefunden wonach Du suchst?

Dann stelle Deine Frage doch schnell und kostenlos!